Segurança

NFe 4.0 / NFCe 4.0 compatibilidade SSL/TLS

NFe 4.0 não vai funcionar no Windows XP e Vista

Empresas que usam Windows XP, Vista e Server 2003 serão obrigadas a migrar para versões mais novas do Windows para poderem continuar emitindo NF-e e também NFC-e a partir de Abril de 2018

, , , , , , , , ,
Rolar para cima